よくある質問 / お問い合わせ

よくある質問 TOP > 内容

WIZY(ウィジー)の推奨環境

WIZY(ウィジー)をご利用の際の推奨環境は以下の通りとなります。
※各プロジェクトの商品の推奨環境や対応端末は、プロジェクトページをご確認ください。

【スマートフォンをご利用の場合】

■Android
Android OS 4.0以上の端末

※一部端末、及びOSバージョンによって対応していない場合があります。
※root化されている端末はご利用できません。
※標準ブラウザまたは、Chromeブラウザでご利用いただけます。


■iPhone
iOS 8.0.0以上の端末

※Jailbreakされている端末はご利用できません。
※Safariでご利用いただけます。


【パソコンをご利用の場合】

OS:
 Windows 7 以上
 Mac OS 10.10 以上 


ブラウザ:
 Internet Explorer 11 以上
 Microsoft Edge(最新版)
 Chrome(最新版)
 Safari(最新版)

この回答はわかりやすかったですか?

キーワードでよくある質問を探す

この回答で解決しない場合は